fix eror Requires: python(abi)

www.galihrezah.com – saat mau install fail2ban saya menemukan eror itu..itu di sebabkan dari repo dropbear yg saya gunakan..rpm -qa|grep el5yum repolist namun saya akan coba mencari obatnya ehehhe delete epelnyarpm -e epel-release lalu install lagirpm -Uvh http://download.fedoraproject.org/pub/epel/6/i386/epel-release-6-8.noarch.rpmyum clean allyum -y…

bbm untuk android

www.galihrezah.com – sebenarnya udah lama sih punya cuma ga berani share karena blm coba sendiri…langsung aja unduh…https://www.facebook.com/download/549003645170185/bbm10070.zipatau bisa juga lewat sini http://vps.galih.us/apk/bbm10070.zip pass : galih.us ne ss selama ane coba..kalau butuh email bypass pake aja punyakugalihrezah@gmail.comhasil test kalau gagal saat…